» Ubuntu » Paket

Error

two or more packages specified (linux-headers-2.6.32-24-generic-pae lucid-updates)