» Ubuntu » Paket

Error

two or more packages specified (linux-headers-2.6.32-34-386 lucid-updates)