» Ubuntu » Paket

Error

two or more packages specified (eclipse-plugin-cvs lucid-updates)