» Ubuntu » Paket

Error

two or more packages specified (emacs23 lucid-updates)