» Ubuntu » Paket

Error

two or more packages specified (evolution-common lucid-updates)