» Ubuntu » Paket

Error

two or more packages specified (gcj-4.4-jdk lucid-updates)