» Ubuntu » Paket

Error

two or more packages specified (gnome-control-center-dev lucid-updates)