» Ubuntu » Paket » lucid-updates » gnustep

Källkodspaket i "lucid-updates", Undersektion gnustep

gorm.app (1.2.8-1ubuntu0.1) [universe]
Visual Interface Builder for GNUstep