» Ubuntu » Paket

Error

two or more packages specified (kdebase-workspace-dbg lucid-updates)