» Ubuntu » Paket

Error

two or more packages specified (kdesudo lucid-updates)