» Ubuntu » Paket

Error

two or more packages specified (libaprutil1-dev lucid-updates)