» Ubuntu » Paket

Error

two or more packages specified (libdecoration0-dev lucid-updates)