» Ubuntu » Paket

Error

two or more packages specified (lib32gomp1-dbg lucid-updates)