» Ubuntu » Paket

Error

two or more packages specified (libglib2.0-0-dbg lucid-updates)