» Ubuntu » Paket

Error

two or more packages specified (libgl1 lucid-updates)