» Ubuntu » Paket

Error

two or more packages specified (libglu1 lucid-updates)