» Ubuntu » Paket

Error

two or more packages specified (libgstfarsight0.10-0 lucid-updates)