» Ubuntu » Paket

Error

two or more packages specified (libkiten-dev lucid-updates)