» Ubuntu » Paket

Error

two or more packages specified (libaprutil1-dbd-pgsql lucid-updates)