» Ubuntu » Paket

Error

two or more packages specified (libcouchdb-glib-1.0-2 lucid-updates)