» Ubuntu » Paket

Error

two or more packages specified (libebackend1.2-0 lucid-updates)