» Ubuntu » Paket

Error

two or more packages specified (wx2.6-i18n lucid-updates)