» Ubuntu » Paket

Error

two or more packages specified (libsoprano-ruby lucid-updates)