» Ubuntu » Paket

Error

two or more packages specified (libwebkit-1.0-2-dbg lucid-updates)