» Ubuntu » Paket

Error

two or more packages specified (linux-backports-modules-wireless-2.6.36-lucid-generic lucid-updates)