» Ubuntu » Paket

Error

two or more packages specified (linux-image-2.6.32-29-generic lucid-updates)