» Ubuntu » Paket

Error

two or more packages specified (linux-tools-2.6.32-24 lucid-updates)