» Ubuntu » Paket » lucid-updates » lisp

Källkodspaket i "lucid-updates", Undersektion lisp

ruby1.8-elisp (1.8.7.249-2ubuntu0.3) [universe]
ruby-mode for Emacsen