» Ubuntu » Paket

Error

two or more packages specified (nvidia-glx-173-dev lucid-updates)