» Ubuntu » Paket

Error

two or more packages specified (ncmpcpp lucid-updates)