» Ubuntu » Paket

Error

two or more packages specified (netbook-launcher lucid-updates)