» Ubuntu » Paket

Error

two or more packages specified (openoffice.org lucid-updates)