» Ubuntu » Paket

Error

two or more packages specified (openoffice.org-thesaurus-fr lucid-updates)