» Ubuntu » Paket

Error

two or more packages specified (opie-client lucid-updates)