» Ubuntu » Paket

Error

two or more packages specified (proftpd lucid-updates)