» Ubuntu » Paket

Error

two or more packages specified (puppet-common lucid-updates)