» Ubuntu » Paket

Error

two or more packages specified (python-opensync lucid-updates)