» Ubuntu » Paket

Error

two or more packages specified (python-vte-dbg lucid-updates)