» Ubuntu » Paket

Error

two or more packages specified (software-properties-kde lucid-updates)