» Ubuntu » Paket

Error

two or more packages specified (firefox-locale-uk lucid-updates)