» Ubuntu » Paket

Error

two or more packages specified (wine1.2-dev lucid-updates)