» Ubuntu » Paket

Error

two or more packages specified (iputils-ping lucid)