» Ubuntu » Paket

Error

two or more packages specified (libtaoframework-physfs-cil-dev lucid)