» Ubuntu » Paket

Error

two or more packages specified (libetpan-doc lucid)