» Ubuntu » Paket

Error

two or more packages specified (libtelepathy-farsight-doc lucid)