» Ubuntu » Paket

Error

two or more packages specified (manpages-fr-extra lucid)