» Ubuntu » Paket

Error

two or more packages specified (eb-utils lucid)