» Ubuntu » Paket

Error

two or more packages specified (gfortran-4.4 lucid)