» Ubuntu » Paket

Error

two or more packages specified (gnustep-back0.16 lucid)