» Ubuntu » Paket

Error

two or more packages specified (hunspell-de-de lucid)